FAQFAQ     SearchSearch   Log in to check your private messagesLog in to check your private messages    

Mikrotik RouterOS

 
Post new topic   Reply to topic    wug.za.net Forum Index -> Software
View previous topic :: View next topic  
Author Message
eXeBuG



Joined: 23 Apr 2007
Posts: 2
Location: Rustenburg

PostPosted: Mon Apr 23, 2007 3:05 pm    Post subject: Mikrotik RouterOS Reply with quote

Any Questions, I will try to answer as quick and correct as i can.

__--eXeBuG--__ Cool
Back to top
View user's profile Send private message Visit poster's website MSN Messenger
Skorn



Joined: 02 Nov 2007
Posts: 1
Location: Centurion

PostPosted: Fri Nov 02, 2007 2:04 pm    Post subject: hi, i'm new Reply with quote

Hi there, I just bought me a mikrotik kit and i'm looking forward to setting it all up. Can you give me links or any advice before I start setting up the RouterOS and where i can learn all about it? Thanks in advance.
Back to top
View user's profile Send private message MSN Messenger
oceanmaster



Joined: 28 Apr 2008
Posts: 10

PostPosted: Fri May 02, 2008 5:05 pm    Post subject: TWO routers bridged Reply with quote

Hi, If you have two routers, one on a tower and one at client side and you want to allow access from the clients on wireless lan of router one to ethernet of router 2 how do you do this.

(Without bridging using eoip).
Back to top
View user's profile Send private message
Awesomeness



Joined: 29 Nov 2010
Posts: 1

PostPosted: Thu Jan 20, 2011 6:08 pm    Post subject: RouterOS Winbox Error - could not conect no response Reply with quote

Hi Ihave a problem connecting to my router bord when trying to connect is gives this error message.

RouterOS Winbox Error - could not conect no response

Please advise?
Back to top
View user's profile Send private message
Faultyboy



Joined: 04 Apr 2012
Posts: 11

PostPosted: Sat Apr 21, 2012 9:36 am    Post subject: Re: RouterOS Winbox Error - could not conect no response Reply with quote

Awesomeness wrote:
Hi Ihave a problem connecting to my router bord when trying to connect is gives this error message.

RouterOS Winbox Error - could not conect no response

Please advise?


Make sure the board has enough power to boot up properly, those 9-12v adapters don't have enough power.. 18v is good Smile

Plug Ether1(POE) into your computer and set your IP to auto.. open WinBox and let it search.. It should find it.. If not type in the first MAC address found on the sticker on the back of the board.. The MAC is also useful if you change the IP and it's not connecting to the new address.
Back to top
View user's profile Send private message
JDog



Joined: 15 Dec 2012
Posts: 1

PostPosted: Sun Dec 16, 2012 12:05 pm    Post subject: Reply with quote

Hi guys, I've setup my wug kit and plugged in the network cable(which was tested to make sure pinouts were correct) but when I run WinBox loader it does not detect the board. Please advise?
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    wug.za.net Forum Index -> Software All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum